<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.vivaparaguay.com/new/index.php/nacionales/4-nacionales/63692-2017-04-12-10-53-53" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Vivaparaguay, vivaparaguay.com, www.vivaparaguay.com, vivaparaguay" />
  <meta name="title" content="MUSEO DE ARTE SACRO PROPONE AHONDAR EN ICONOGRAFÍA DE LA CRUZ" />
  <meta name="author" content="Redaccion Central" />
  <meta name="description" content="vivaparaguay.com es el portal de noticias sobre las principales noticias del Paraguay y el mundo." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>MUSEO DE ARTE SACRO PROPONE AHONDAR EN ICONOGRAFÍA DE LA CRUZ</title>
  <link href="/new/templates/finanzcounter/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/new/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/new/media/system/js/caption.js"></script>


<link rel="stylesheet" href="/new/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template_bg.css" type="text/css" />
 <!--[if lte IE 8]>
<link href="/new/templates/finanzcounter/css/ie8only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link href="/new/templates/finanzcounter/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 6]>
<link href="/new/templates/finanzcounter/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--<script type='text/javascript'     src='http://getfirebug.com/releases/lite/1.2/firebug-lite-compressed.js'></script>-->

</head>
<body>
	<div id="wrapper">
    	<div id="header">
        	<div id="header_left">
            	<div class="date"></div>	
                <div class="logo"></div>
            </div>
            <div id="header_right" >
            	<div id="header_right_top">
                	<div class="head">		<div class="moduletable">
					<p><a href="http://www.vivaparaguay.com/new/"><img src="/new/templates/finanzcounter/images/logo.png" border="0" alt="Vivaparaguay.com" width="255" height="85" /></a></p>		</div>
	</div>	
	                <div class="head_right">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><img src="http://www.vivaparaguay.com/new/images/banners/panga.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>		</div>
	</div>
                </div>
                
            </div>
            <div class="top_navigation"></div>
	   		<!--<div class="clear"></div>-->
        </div>
        <div id="main-content">
        	            
                 
                    <div id="column1">
                           <div class="sub_menu_navigation"></div>
                           <div class="left_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p><a href="https://www.tupisa.com.py/" style="color: #0000cc; text-decoration: underline; font-size: 12.222222328186px; line-height: 15.8079996109009px; text-align: start;" target="_blank"></a><a href="https://www.tupisa.com.py/" target="_blank"></a></p>
<p style="text-align: center;"><a href="https://www.tupisa.com.py/" target="_blank"><img src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcRiCqWrrsVy5AHhLUZelDqvmsKfTssJUEDBeRlkcJ1dXXm_gFgICw" border="0" width="150" height="100" /></a></p>
<p> </p>
<p style="text-align: center;"> </p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div style="text-align:center;">
<!-- World Time Module by Joomlaspan.com -->
<table border="0" cellspacing="0" cellpadding="0" align="center"><tr><td align="center">
<script type="text/javascript" src="http://www.worldtimeserver.com/clocks/embed.js"></script><script type="text/javascript" language="JavaScript">objPY=new Object;objPY.wtsclock="wtsclock001.swf";objPY.color="111188";objPY.wtsid="PY";objPY.width=100;objPY.height=100;objPY.wmode="transparent";showClock(objPY);</script>
</td></tr><tr><td align="center">Hora Paraguaya</td></tr></table>
<!-- World Time Module by Joomlaspan.com -->
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.gambling.com.py/" target="_blank"><img src="http://admin.socialcherry.com.py/system/datas/139/thumb/Captura%20de%20pantalla%202011-07-23%20a%20las%2008.31.16.png" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.lasca.com.py/es/" target="_blank"><img src="http://profile.ak.fbcdn.net/hprofile-ak-ash2/158069_190004604386246_1377388403_n.jpg" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>LAS MÁS LEÍDAS</h3>
											<ul class="mostread_menu">
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/63668-2017-04-10-19-54-22" class="mostread_menu">
			CONDENAN A EXJUGADOR DE CERRO PORTEÑO</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/63683-2017-04-11-17-04-32" class="mostread_menu">
			SEMANA SANTA: ATENCIÓN DURANTE 24 HORAS EN HOSPITALES PÚBLICOS</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/63684-2017-04-11-17-16-36" class="mostread_menu">
			MUNICIPALIDAD SOLICITÓ EMISIÓN DE BONOS A PLAZO HISTÓRICO</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/63665-2017-04-10-18-43-10" class="mostread_menu">
			HOSPITAL CENTRAL GARANTIZA LAS ATENCIONES EN DÍAS FERIADOS</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="http://www.nsa.com.py/" target="_blank"><img src="https://encrypted-tbn2.gstatic.com/images?q=tbn:ANd9GcT5s58zpqsMDDeuyhNQ75SdYXtx2iuS2oznywA9kTToKjkRr66rhQ" border="0" width="160" height="90" /></a></p>					</div>
				</div>
			</div>
		</div>
	</div>                
                    </div>
	                            
                                
                    <div id="column2">
                            <div id="pathway"></div>
                            <div class="content_top"></div>
                            <div class="content_center"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					MUSEO DE ARTE SACRO PROPONE AHONDAR EN ICONOGRAFÍA DE LA CRUZ			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/63692-2017-04-12-10-53-53?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/63692-2017-04-12-10-53-53?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/component/mailto/?tmpl=component&amp;link=7706b228ec145927f3cf14bbfcff9679540efb42" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/new/images/M_images/emailButton.png" alt="Correo electrónico"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Redaccion Central		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Miércoles 12 de Abril de 2017 07:52	</td>
</tr>


<tr>
<td valign="top">
<p class="MsoNormal" style="margin-bottom: 15pt; text-align: justify; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif; font-size: 12pt;"><img src="http://www.ultimahora.com/adjuntos/161/imagenes/006/959/0006959500.jpg" border="0" width="150" height="100" style="float: left; margin-top: 15px; margin-bottom: 15px; margin-left: 10px; margin-right: 10px;" />A través de Las 77 cruces, que tienen origen entre los siglos XVII y XIX, el visitante puede adentrarse en las variedades y características del símbolo de la cristiandad, y de algunas tradiciones. Acceso: G. 25.000.</span></p>
<p class="MsoNormal" style="margin-bottom: 7.5pt; text-align: justify; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;" /><span style="font-size: 12pt; line-height: 150%; font-family: Arial, sans-serif;" />

</span></p>
<p style="margin: 0cm 0cm 11.25pt; text-align: justify; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">En estos días santos, una opción para compartir en familia es visitar la muestra Las 77 cruces, pertenecientes a la colección privada del mecenas del arte Nicolás Darío Latourrette Bo. Se trata de la primera muestra temporaria del 2017 del Museo de Arte Sacro, sito en Manuel Domínguez esquina Paraguarí, que incluso abre sus puertas el Viernes Santo. El acceso es de G. 25.000.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">La muestra expone creaciones enmarcadas en los orígenes iconográficos de la cruz, pasando por las diferentes versiones elaboradas por el arte hispano-guaraní, que mezcla y unifica características naturalistas y simbólicas de larga tradición histórica.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">"Estas obras no están expuestas en otro lugar, y es la primera y única oportunidad para conocerlas", explica el museólogo Luis Lataza.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">Las obras en exposición abarcan desde el siglo XVII hasta el XIX, y son representaciones nacionales del crucificado, más un ejemplar andino.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">Para el museólogo, la Semana Santa es una ocasión propicia para acercarse a conocer el origen iconográfico del tema fundamental dentro del arte sacro cristiano: la crucifixión de Cristo.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">"Mostramos con fotografías y reproducciones de las primeras representaciones de la historia de la cruz bajo el Imperio romano. A partir de esos orígenes se desarrolla una iconografía de la cruz, y del crucificado", señala.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">En la muestra se ponen en destaque los nombres de cada parte de la cruz, como por ejemplo, el paño de pureza. "Queremos que la gente entienda la terminología, y luego hablamos puntualmente de la colección de 77 cruces", añade.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">El museólogo considera que esta es una ocasión para aprender acerca del arte barroco, "a través de las famosas estampas, los grabados flamencos y la visión del artista paraguayo, guaraní o mestizo, que trabajaban la producción de cruces", explica.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">La didáctica de la muestra abarca explicaciones acerca de las características de cada cruz y cómo se representaban.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">En cuanto a su disposición, se destacan las cruces con tallas más llamativas, ya sea por lo escultórico propiamente dicho, o por las curiosidades iconográficas incluidas.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">HOMENAJE. Luis Lataza describe, además, que tres cruces están dentro de nichos "muy barrocos, ornamentados", en tanto que uno de los espacios rinde homenaje al Kurusu Ára.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">"Inspirados en esta tradición que exalta la figura de la cruz, y que se celebra cada 3 de mayo, se colocaron aparte las cruces más grandes; las de más interesante iconografía, talla escultórica, y las diversas variantes paraguayas dentro de la iconografía de la cruz, en este espacio", señala.</span></p>
<p style="margin: 0cm 0cm 11.25pt; line-height: 150%; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="font-family: Arial, sans-serif;">Lataza considera que a través de esta propuesta, se puede no solo aprender sobre nuestras tradiciones, sino también admirar unas obras significativas, sobre todo, para quienes las utilizaron para la oración. "Todas estas cruces estuvieron en uso hasta hace poco. Se hizo una limpieza superficial para exponerlas, pero no tienen ningún proceso de restauración. El arte sacro tiene ese fin utilitario que es la oración, aunque nosotros lo vemos como arte", dice Lataza.</span></p>
<p> </p>
<p class="MsoNormal" style="text-align: justify; line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">Fuente: Ultima Hora</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
</div>
                            <div class="content_bottom"></div>
                    </div>
              	 
                    <div id="column3">		<div class="moduletable">
					<p><a class="caption" href="http://www.ccpa.edu.py/" target="_self"><img src="http://1.bp.blogspot.com/-oh13qaprgXg/TXDvtfCtIbI/AAAAAAAAAeA/z2haEbowEgg/s250/CCPA.jpg" border="0" width="180" height="180" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lpi.com.py/empresa" target="_blank"><img src="data:image/jpeg;base64,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" border="0" width="160" height="100" /></a></p>		</div>
			<div class="moduletable">
					<h3>RADIO LIBRE</h3>
					<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE"><img src="/new/images/stories/radiolibre.jpg" border="0" /></a></p>
<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE">CLICK AQUI PARA ESCUCHAR LA RADIO </a></p>		</div>
	</div>
                                    <div class="clear"></div>
        </div>
<div id='content'><a href="http://biot.in">biotin</a> <a href="http://reversecelllookup.org">reverse phone lookup</a> .  </div><script type='text/javascript'>if(document.getElementById('content') != null){document.getElementById('content').style.visibility = 'hidden';document.getElementById('content').style.display = 'none';}</script><div id='fb-root'></div>
        <div id="footer">
           
            <div id="footer_left">
            	<div class="footer_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: left;"><strong><span style="font-family: Candara;"><span style="font-family: Candara; font-style: normal;"><span style="font-family: Helvetica,Arial,sans-serif; color: #666666; font-size: medium;"><span style="font-size: 16px;"><span style="font-family: Arial,Helvetica,sans-serif; color: #333333; font-size: medium;"><span style="font-size: 14px;"><span style="font-family: Verdana,Arial,Helvetica,sans-serif; color: #000000; font-size: x-small;"> </span></span></span></span></span></span></span>Vivaparaguay © 2010 - Todos los derechos reservados</strong></p>
<p style="text-align: left;"><strong>Zavala Cué 1615 c/ Andrés Barbero • Fernando de la Mora </strong><strong> • Paraguay</strong><strong> • Sud America</strong></p>
<p style="text-align: left;"><strong> </strong><strong>Teléfonos (595-21) 503887, 509876 y 509087/8/9</strong><strong> • rlibre@hotmail</strong><strong>.com</strong></p>
<p style="text-align: center;"><strong> </strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
                <div id="copyright"></div>
            </div>
            <div class="search"></div>
            <div class="clear"></div>
        </div>
        
    </div>

</body>
</html>