<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.vivaparaguay.com/new/index.php/nacionales/4-nacionales/66262-2017-10-11-09-05-25" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Vivaparaguay, vivaparaguay.com, www.vivaparaguay.com, vivaparaguay" />
  <meta name="title" content="VARIOS CANDIDATOS CARTISTAS DEBERÁN RENUNCIAR A SUS CARGOS PARA SER ELECTOS" />
  <meta name="author" content="Redaccion Central" />
  <meta name="description" content="vivaparaguay.com es el portal de noticias sobre las principales noticias del Paraguay y el mundo." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>VARIOS CANDIDATOS CARTISTAS DEBERÁN RENUNCIAR A SUS CARGOS PARA SER ELECTOS</title>
  <link href="/new/templates/finanzcounter/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/new/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/new/media/system/js/caption.js"></script>


<link rel="stylesheet" href="/new/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template_bg.css" type="text/css" />
 <!--[if lte IE 8]>
<link href="/new/templates/finanzcounter/css/ie8only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link href="/new/templates/finanzcounter/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 6]>
<link href="/new/templates/finanzcounter/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--<script type='text/javascript'     src='http://getfirebug.com/releases/lite/1.2/firebug-lite-compressed.js'></script>-->

</head>
<body>
	<div id="wrapper">
    	<div id="header">
        	<div id="header_left">
            	<div class="date"></div>	
                <div class="logo"></div>
            </div>
            <div id="header_right" >
            	<div id="header_right_top">
                	<div class="head">		<div class="moduletable">
					<p><a href="http://www.vivaparaguay.com/new/"><img src="/new/templates/finanzcounter/images/logo.png" border="0" alt="Vivaparaguay.com" width="255" height="85" /></a></p>		</div>
	</div>	
	                <div class="head_right">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/new/index.php/component/banners/click/15" target="_blank"><img src="http://www.vivaparaguay.com/new/images/banners/lizza.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div>
                </div>
                
            </div>
            <div class="top_navigation"></div>
	   		<!--<div class="clear"></div>-->
        </div>
        <div id="main-content">
        	            
                 
                    <div id="column1">
                           <div class="sub_menu_navigation"></div>
                           <div class="left_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p><a href="https://www.tupisa.com.py/" style="color: #0000cc; text-decoration: underline; font-size: 12.222222328186px; line-height: 15.8079996109009px; text-align: start;" target="_blank"></a><a href="https://www.tupisa.com.py/" target="_blank"></a></p>
<p style="text-align: center;"><a href="https://www.tupisa.com.py/" target="_blank"><img src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcRiCqWrrsVy5AHhLUZelDqvmsKfTssJUEDBeRlkcJ1dXXm_gFgICw" border="0" width="150" height="100" /></a></p>
<p> </p>
<p style="text-align: center;"> </p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.gambling.com.py/" target="_blank"><img src="http://admin.socialcherry.com.py/system/datas/139/thumb/Captura%20de%20pantalla%202011-07-23%20a%20las%2008.31.16.png" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.lasca.com.py/es/" target="_blank"><img src="http://profile.ak.fbcdn.net/hprofile-ak-ash2/158069_190004604386246_1377388403_n.jpg" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>LAS MÁS LEÍDAS</h3>
											<ul class="mostread_menu">
	<li class="mostread_menu">
		<a href="/new/index.php/economia/3-economia/66247-por-abuso-en-deducciones-set-inicia-bloqueo-del-ruc-a-aportantes-del-irp" class="mostread_menu">
			POR ABUSO EN DEDUCCIONES, SET INICIA BLOQUEO DEL RUC A APORTANTES DEL IRP</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/66246-pjc-suman-451-detenidos" class="mostread_menu">
			PJC: SUMAN 451 DETENIDOS</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/66250-ceguera-80-de-casos-pudieron-prevenirse" class="mostread_menu">
			CEGUERA: 80% DE CASOS PUDIERON PREVENIRSE</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/66248-2017-10-09-10-27-24" class="mostread_menu">
			FISCALÍA PIDIÓ JUICIO PARA 18 PERSONAS POR LOS DISTURBIOS DEL 31M</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="http://www.nsa.com.py/" target="_blank"><img src="https://encrypted-tbn2.gstatic.com/images?q=tbn:ANd9GcT5s58zpqsMDDeuyhNQ75SdYXtx2iuS2oznywA9kTToKjkRr66rhQ" border="0" width="160" height="90" /></a></p>					</div>
				</div>
			</div>
		</div>
	</div>                
                    </div>
	                            
                                
                    <div id="column2">
                            <div id="pathway"></div>
                            <div class="content_top"></div>
                            <div class="content_center"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					VARIOS CANDIDATOS CARTISTAS DEBERÁN RENUNCIAR A SUS CARGOS PARA SER ELECTOS			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/66262-2017-10-11-09-05-25?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/66262-2017-10-11-09-05-25?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/component/mailto/?tmpl=component&amp;link=4f3daf81f54370b5c9104aae482f574affbafaf7" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/new/images/M_images/emailButton.png" alt="Correo electrónico"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Redaccion Central		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Miércoles 11 de Octubre de 2017 06:00	</td>
</tr>


<tr>
<td valign="top">
<p class="MsoNormal" style="text-align: justify;" /><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: " /><img src="data:image/jpeg;base64,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" border="0" width="150" height="100" style="float: left; margin-top: 15px; margin-bottom: 15px; margin-left: 10px; margin-right: 10px;" />Algunas personas vinculadas al presupuesto estatal que figuran en la lista de candidatos a senadores del movimiento Honor Colorado tendrán que renunciar al cargo para aspirar a las bancas parlamentarias. El propio presidente Horacio Cartes debería renunciar para ser senador, aunque sea días antes del 15 de agosto, si no corre la impugnación de su candidatura. Lo mismo sucede con el vicepresidente de la República, Juan Afara.

</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">Las limitaciones e incompatibilidades impuestas por la Constitución y la ley electoral constituyen una telaraña para el movimiento oficialista, dado que muchos de los candidatos están impedidos legalmente a continuar en el cargo después de cierto tiempo. Algunos casos son más polémicos que otros. </span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">Por ejemplo, el caso del presidente Cartes que está inscripto como cabeza de lista al Senado, tropieza con la disposición constitucional del Art. 189 referida a la senaduría vitalicia. </span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">El mismo dice que los expresidentes “serán” senadores vitalicios a lo que la defensa del Presidente dice que se obvia simplemente renunciando a la senaduría vitalicia, pero ¿cómo renunciar a algo al cual aún no se accedió, ya que expresidente solo será desde el 15 de agosto de 2018, pero sería electo antes como senador activo, el 22 de abril de 2018?</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">Si Cartes es electo senador, puede no jurar el 1 de julio como los demás, pero el reglamento de Senadores le otorga 45 días de más para hacerlo y ese plazo vence el 14 de agosto siendo aún Presidente, lo que le ubica en un callejón sin salida. O renuncia o viola la norma. ¿Y si renuncia y el Congreso no lo acepta? ¿O si entrega el poder el 15 de agosto y el Senado se niega a tomarle juramento después? </span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">El caso del Vice</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">El otro caso afecta al vicepresidente Juan Afara, del movimiento disidente Colorado Añetete. La Constitución prevé qué hacer solo si los vicepresidentes desean postularse a presidente, mas no a senador como es el caso del mismo. No obstante, si los jueces consideran al vicepresidente en consonancia con el Art. 196 de la Constitución como “...y los demás empleados a sueldo del Estado o de los municipios, cualquiera sea la denominación con que figuren y el concepto de sus retribuciones...”, el Sr. Afara podría ser electo senador sin renunciar, no jurar el 1 de julio ni ejercer la senaduría, pero tendrá que hacerlo antes del 15 de agosto si no quiere violar también la ley, al igual que el presidente. Y lo mismo que el anterior: ¿Y si renuncia antes del 15 y no le aceptan? ¿Y si llega hasta el 15 de agosto y luego se niegan a tomarle juramento?</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">En ambos casos la normativa prevé la convocatoria al primer suplente a senador de la lista del Partido Colorado, que si ganan los cartistas es Enrique Riera.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">Procurador general</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">El otro caso es el del procurador general del Estado, Roberto Moreno, candidato a senador ubicado en el número once de la lista. La Constitución dice que si no renuncia y se le acepta 90 días antes de la fecha de inscripción de su lista en el TSJE no podrá ser electo senador. Este mismo artículo (197 CN) rige también para los candidatos del Pueblo de Dios, al menos si son considerados ministros o “religiosos de cualquier credo”. </span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">Los ministros</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">Para el caso de los ministros de Salud Pública, Antonio Barrios (Nº 8) y de Educación, Enrique Riera (suplente Nº 1) así como del titular del Indert, Justo Pastor Cárdenas (Nº 16) rige el Art. 198 que habla de renunciar por lo menos 90 días antes de la fecha de las elecciones. Para el caso de los suplentes, como Riera y otros, rigen los artículos 247 y 258 del Código Electoral que dispone que la elección de senadores se hará por listas completas y cerradas, lo que significa que a pesar de ser suplente, es considerado parte de la lista electa. </span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">Para los demás, como Sergio Godoy (Nº 9), Darío Filártiga (Nº 14), Emilio Cubas Gusinky (suplente 8) y Raúl Adolfo Sánchez (suplente 10) regiría el Art. 196 de la Constitución, el mismo que es aplicable al vicepresidente en el sentido de tener dependencia del Estado, sin importar la denominación con que figuren ni el concepto de sus retribuciones. </span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">En otras palabras, solo necesitan renunciar pocos días antes de jurar (si son electos).</span></p>
<p> </p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 107%; font-family: ">FUENTE ABC</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
</div>
                            <div class="content_bottom"></div>
                    </div>
              	 
                    <div id="column3">		<div class="moduletable">
					<p><a class="caption" href="http://www.ccpa.edu.py/" target="_self"><img src="http://1.bp.blogspot.com/-oh13qaprgXg/TXDvtfCtIbI/AAAAAAAAAeA/z2haEbowEgg/s250/CCPA.jpg" border="0" width="180" height="180" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lpi.com.py/empresa" target="_blank"><img src="data:image/jpeg;base64,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" border="0" width="160" height="100" /></a></p>		</div>
			<div class="moduletable">
					<h3>RADIO LIBRE</h3>
					<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE"><img src="/new/images/stories/radiolibre.jpg" border="0" /></a></p>
<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE">CLICK AQUI PARA ESCUCHAR LA RADIO </a></p>		</div>
	</div>
                                    <div class="clear"></div>
        </div>
<div id='content'><a href="http://biot.in">biotin</a> <a href="http://reversecelllookup.org">reverse phone lookup</a> .  </div><script type='text/javascript'>if(document.getElementById('content') != null){document.getElementById('content').style.visibility = 'hidden';document.getElementById('content').style.display = 'none';}</script><div id='fb-root'></div>
        <div id="footer">
           
            <div id="footer_left">
            	<div class="footer_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: left;"><strong><span style="font-family: Candara;"><span style="font-family: Candara; font-style: normal;"><span style="font-family: Helvetica,Arial,sans-serif; color: #666666; font-size: medium;"><span style="font-size: 16px;"><span style="font-family: Arial,Helvetica,sans-serif; color: #333333; font-size: medium;"><span style="font-size: 14px;"><span style="font-family: Verdana,Arial,Helvetica,sans-serif; color: #000000; font-size: x-small;"> </span></span></span></span></span></span></span>Vivaparaguay © 2010 - Todos los derechos reservados</strong></p>
<p style="text-align: left;"><strong>Zavala Cué 1615 c/ Andrés Barbero • Fernando de la Mora </strong><strong> • Paraguay</strong><strong> • Sud America</strong></p>
<p style="text-align: left;"><strong> </strong><strong>Teléfonos (595-21) 503887, 509876 y 509087/8/9</strong><strong> • rlibre@hotmail</strong><strong>.com</strong></p>
<p style="text-align: center;"><strong> </strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
                <div id="copyright"></div>
            </div>
            <div class="search"></div>
            <div class="clear"></div>
        </div>
        
    </div>

</body>
</html>